excelde çalışırken bazen tek şart yetmeyebilir. iki şart kullanmak istediğiniz şu formulü kullanabilirsiniz.

=EĞER(VE(A1>50;A2>50);”GEÇERLİ”;”geçmez”)

bunun dışında en çok kullanılan excel formülleri tek excel sayfasında toplanmış halini indirebilirsiniz.

excel formullerini tek dosyada indirmek için tıklayınız